DATASHEET :

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
34 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 31 Visitantes :: 1 Motor de busca

alcala, fernando1583, marcos eletronico

O recorde de usuários online foi de 181 em Seg 06 Maio 2013, 14:16
Últimos assuntos
» TV Philco PH21MSS dando centelha em um dos resistores do RGB
Hoje à(s) 17:22 por eletrocosmos

» TV de Plasma LG 50PA4500-SF com faixa escura
Hoje à(s) 17:10 por eletrocosmos

» tv cce lcd d 32 não liga
Hoje à(s) 11:04 por joseo.filho

» tv philco pl-4280 stand by vermelho liga o power fica azul tv liga fica com a tela branca depois desliga stand by volta ficar vermelho
Hoje à(s) 09:06 por izailton jose dos santos

» tv philco ph29 us não liga
Hoje à(s) 08:03 por baltazar alves dasilva

» home thiter philips hts3510 não liga nem display acende
Hoje à(s) 08:01 por baltazar alves dasilva

» tv semp lc4046fda nao liga
Hoje à(s) 08:01 por zsom

» sansumg un40D5500RG REINICIANDO NA LOGO SMART TV
Hoje à(s) 07:31 por carlos martins

» eeprom Tv Sony MOD:KV-29fa210
Ontem à(s) 17:17 por Valter Albuquerque

» Clima, tempo na tua cidade, como esta?
Ontem à(s) 17:07 por Paulo Cezar

» tv philco pcs3320n queimando tr horizontal
Ontem à(s) 15:14 por baltazar alves dasilva

» tv cce hps 2001i nao liga
Ontem à(s) 10:24 por paulovoltes2014

» tv sansung un 32D5500rg com logotipo aparecendo e desaparecendo
Ontem à(s) 10:06 por cigano

» TV LCD Buster hbtv 42L05fd
Ontem à(s) 08:07 por Adroaldo Medeiros Silva

» [RESOLVIDO] TV PHILIPS 20PT3331/78R IMAGEM INICIA C/ UM RISCO BRANCO
Ontem à(s) 07:51 por baltazar alves dasilva

» [RESOVIDO] TV PHILIPS 14PT3331/78R SEM SOM E FALTANDO DOIS DEDOS DE IMAGEM NA PARTE SUPERIOR DA TELA
Ontem à(s) 07:50 por baltazar alves dasilva

» Bom dia a todos do forum-familia.
Ontem à(s) 06:41 por Paulo Cezar

» placa principal tv samsung BN41 01795 A
Ontem à(s) 05:39 por Vilson Santos

» tv gradiente 2730
Qui 20 Nov 2014, 19:37 por .adailton

» Diodo zener 22D5T é quantos volts?
Qui 20 Nov 2014, 17:47 por club atletico independien

» tv gradiente mod. tv2924
Qui 20 Nov 2014, 17:33 por miguel oliveira

» Placas da TV LED SAMSUNG MODELO UN32F5500
Qui 20 Nov 2014, 17:28 por moisa_one

» (RESOLVIDO)tv panasonic tc14a10 sem som tela azul e nao sintoniza canais.
Qui 20 Nov 2014, 17:23 por miguel oliveira

minhas mensagens
________
patrocinador
CENTER PANAVISION

Eletrônica Genios

pop up
NAO PEÇA DICA AQUI POIS É EXCLUSIVO PARA A LOJA VIRTUAL

Eletrônica Genios

ELETRÔNICA GÊNEOS

Eletrônica Genios


[resolvido]Staner MP420 - esquentando saida de som, placa b com problemas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[resolvido]Staner MP420 - esquentando saida de som, placa b com problemas

Mensagem por trendset em Sab 06 Abr 2013, 17:52

bom gente, estou nessa batalha com esse staner, o lado b está com os saidas queimados, ele usa os Motorola 2n5878, que serao substituidos por transistores 2sc5200, a placa do pre B estava com os tip 30 e 31 queimados, os Bds 135 e 140, alguns resistores torrados, o trimpot de 1k torrado foi substituido por um resistor de 470k, e ainda assim tem algo roubando a tensao, pois com a placa boa ela fica por volta de 42v, com a placa do B fica com 30v a lampada serie fica avermelhada, e os saidas esquentam muito rapido, nesse meio tempo ja troquei todos os diodos da placa que eram os 1n4002 de vidro por 1n4007 tradcionais, ja troquei todos os tips 29 e 30 por 31 e 32, e um resistor de 100r aberto, por um de 120r, e um capacitor ceramico de 22k. mas ainda assim ele tá com alguma fuga. nao tenho o esquema, e por ser um projeto da decada de 80 nao tem nada escrito no impresso, sao compoentes de um lado, e trilhas e solda do outro. quem tiver alguma dica boa me ajude. ah sim, ja troquei o bd 135 que vai junto a saida de som, e mesmo assim continua nessa.


Última edição por trendset em Seg 08 Abr 2013, 19:19, editado 1 vez(es)

trendset
tecnico em eletronica
tecnico em eletronica

Masculino Mensagens: 172
inscrito em: 04/03/2013
Idade: 23
Localização: Feira de Santana - Bahia - Brasil

Voltar ao Topo Ir em baixo

Re: [resolvido]Staner MP420 - esquentando saida de som, placa b com problemas

Mensagem por trendset em Sab 06 Abr 2013, 18:19

ah sim, ja troquei tambem os TL071.

trendset
tecnico em eletronica
tecnico em eletronica

Masculino Mensagens: 172
inscrito em: 04/03/2013
Idade: 23
Localização: Feira de Santana - Bahia - Brasil

Voltar ao Topo Ir em baixo

Re: [resolvido]Staner MP420 - esquentando saida de som, placa b com problemas

Mensagem por trendset em Seg 08 Abr 2013, 19:10

Resolvido, ao colocar o trimpot novo, de 1k e ajustar a corrente de repouso, a tensao normalizou nos 45v e ao trocar a saidas por 2sc5200 ficou joia, obrigado a todos. grande abraço.

trendset
tecnico em eletronica
tecnico em eletronica

Masculino Mensagens: 172
inscrito em: 04/03/2013
Idade: 23
Localização: Feira de Santana - Bahia - Brasil

Voltar ao Topo Ir em baixo

Re: [resolvido]Staner MP420 - esquentando saida de som, placa b com problemas

Mensagem por Convidad em Seg 08 Abr 2013, 19:25

valeu parabens

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum