DATASHEET :

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
71 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 67 Visitantes :: 2 Motores de busca

diegoalemaotb, fefe1, sergio hoeltz, wagner bastos nogueira

O recorde de usuários online foi de 301 em Seg 23 Jan 2017, 11:26
Últimos assuntos
» TV CCE HPS2171FS PRECISO MUITO DOS DADOS EPROM
Hoje à(s) 10:13 por Julioc66

» Amigos ajudem ai Como fazer leitura correta de datasheet
Hoje à(s) 09:05 por Didi Brandão

» Minuto com Deus.
Ontem à(s) 23:25 por Paulo Cezar

» preciso do esquema do receptor elsys 2.0 preto
Ontem à(s) 20:53 por lourivalsouza

» tv LG 14CB20ABRS nao abre completamente a imagem
Ontem à(s) 18:38 por miguel oliveira

» tv cce led lk42d com imagem invertida
Ontem à(s) 15:55 por CELIA CRISTINA PERICO

» COMO ENTRAR NO MENU DE SERVIÇO TV LED PANASONIC TC-50A400B
Ontem à(s) 15:29 por fefe1

» TV sony kdl32ex305 com a pelicula da tv toda enrugada.
Ontem à(s) 14:13 por luiz carlos costa

» tv Samsung Pl43f4000ag nao liga
Ontem à(s) 12:07 por reinaldoramos

» tv gradiente gbt 2011 atuando o source aleatoria
Ontem à(s) 10:26 por eletrocosmos

» LG PLASMA 50PB690B não funciona as entradas de HDMI
Ontem à(s) 07:32 por markosvit

» Samsung UE32F4000AW
Ontem à(s) 06:49 por Silvaluis

» Samsung UE32F4000AW
Ontem à(s) 06:44 por Silvaluis

» transistor 2sd 2396 substituto
Qui 23 Fev 2017, 18:03 por geraldo marques

» TV Philco PH32B51DSGW Tela de ponta cabeça?
Qui 23 Fev 2017, 14:27 por markosvit

» aguem tem o esquema da fonte desta tv samsung mo: ln26d450g1g
Qui 23 Fev 2017, 14:18 por markosvit

» Tv Gradiente modelo TVD 2951 - Queimando Horizontal
Qui 23 Fev 2017, 13:44 por baltazar alves dasilva

» tv toshiba led 48l5400 liga aparece a logo e apaga o backlight
Qua 22 Fev 2017, 23:02 por wagner bastos nogueira

» ajuda tecnica
Qua 22 Fev 2017, 16:07 por cleverson miranda

» Caixa frahm MP 700 componentes torrado.
Qua 22 Fev 2017, 15:04 por Julioc66

» lg 42ld420c desligando após 5 horas ligada
Qua 22 Fev 2017, 14:47 por carlos martins

» TV CCE MOD. LT32D SEM SOM
Qua 22 Fev 2017, 13:33 por robertojr

» Subwoofer onkyo skw 591! cód qpwbcaf1141b 120v fonte queimada
Qua 22 Fev 2017, 12:32 por sader

minhas mensagens
________
patrocinador
CENTER PANAVISION

Eletrônica Genios

pop up
NAO PEÇA DICA AQUI POIS É EXCLUSIVO PARA A LOJA VIRTUAL

Eletrônica Genios

ELETRÔNICA GÊNEOS

Eletrônica Genios


mini sistem lg rad114 não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

mini sistem lg rad114 não liga

Mensagem por jose carlos martins em Qui 22 Set 2016, 19:51

olá amigos estou com esse som,ele chegou sem som com o som baixinho no alto falante,antes de soltar a saida de audio, ele apagou por completo,troquei o ci str 901 os risistores 910 912 908 dz 907 911 que estavam em curto,retirei o a saida de audio o aparelho acendeu o display,troquei a saida de audio,o aparelho voltou a ficar em standby,retirei os 12v que alimenta o ci de audio o aparelho ligou,liguei os 12v e desliguei os 4 resistores que vai para ci ps 9831 ic601 o aparelho saiu do standby,a minha duvida é o ci 601 esta em curto ou não,tambem desliguei os l 606 e 607 e tambem o aparelho saiu do standby,alguem pode me dar uma dica

jose carlos martins
membro novato
membro novato

Masculino Mensagens : 2
inscrito em : 31/08/2016
Idade : 52
Localização : volta redonda rj

Voltar ao Topo Ir em baixo

Re: mini sistem lg rad114 não liga

Mensagem por jose carlos martins em Sab 24 Set 2016, 12:15

jose carlos martins escreveu:olá amigos estou com esse som,ele chegou sem som com o som baixinho no alto falante,antes de soltar a saida de audio, ele apagou por completo,troquei o ci str 901 os risistores 910 912 908 dz 907 911 que estavam em curto,retirei o a saida de audio o aparelho acendeu o display,troquei a saida de audio,o aparelho voltou a ficar em standby,retirei os 12v que alimenta o ci de audio o aparelho ligou,liguei os 12v e desliguei os 4 resistores que vai para ci ps 9831 ic601 o aparelho saiu do standby,a minha duvida é o ci 601 esta em curto ou não,tambem desliguei os l 606 e 607 e tambem o aparelho saiu do standby,alguem pode me dar uma dica
conseguir resolver o defeito do audio,desliguei o o fb801 que entra no pino 2 ic 801 parece que um fusivel,liguei o aparelho com o fb801 fora do pino 2 do ci,resoldei o fb801 liguei o aparelho e ele voltou com som normal, esta funcionando,agora só o cd não esta funcionando

jose carlos martins
membro novato
membro novato

Masculino Mensagens : 2
inscrito em : 31/08/2016
Idade : 52
Localização : volta redonda rj

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum