DATASHEET :

Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Quem está conectado
58 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 52 Visitantes :: 2 Motores de busca

adeliosantos, Anicetas Nagis, azencleve teodoro ferreir, baltazar alves dasilva, MaxNeves, ricardou

O recorde de usuários online foi de 301 em Seg 23 Jan 2017, 11:26
Últimos assuntos
» TV CCE MYTV-24P SÓ FUNCIONA QUANDO DESCONECTA CABO LVDS DO DISPLAY
Hoje à(s) 06:11 por adeliosantos

» Toshiba tmc 7560 - Piscando ao ligar
Hoje à(s) 06:04 por baltazar alves dasilva

» Som philips fwm589 liga depois desliga
Hoje à(s) 05:57 por baltazar alves dasilva

» Panasonic fonte TNPA5806 Ativar fora da tv
Hoje à(s) 05:50 por baltazar alves dasilva

» Minuto com Deus, mensagens evangélicas...!
Ontem à(s) 21:12 por Paulo Cezar

» tv plasma samsung PL43F4000AG não liga standby apagado
Qua 22 Nov 2017, 14:31 por eletmoraes

» Tv Panasonic TC-L42E5BG fica desligando e led piscando
Qua 22 Nov 2017, 12:46 por Didi Brandão

» Tv Panasonic TC-L42E5BG fica desligando e led piscando
Qua 22 Nov 2017, 12:15 por Didi Brandão

» GRUPO DO WATSAP
Qua 22 Nov 2017, 07:49 por baltazar alves dasilva

»  Amplificador Pioneer SX 2900
Seg 20 Nov 2017, 17:02 por antonio carlos de moraes

» SONY HCD-EX8
Seg 20 Nov 2017, 10:45 por joel198036

» TV LG 50PQ30R, FUNCIONA MAS IMAGEM COM INTERFERENCIA
Dom 19 Nov 2017, 07:26 por baltazar alves dasilva

» tv lg 32lv3700 nao liga o led fica vermelho quando liga fica branco e o rele arma mais nao liga
Dom 19 Nov 2017, 07:24 por baltazar alves dasilva

» TV SEMP DL3244 A (W) TELA ESCURA (RESOLVIDO)
Dom 19 Nov 2017, 06:03 por sel

» tv cce ln244 liga em seguida mensagem ( por favor aguarde )
Sab 18 Nov 2017, 22:08 por MaxNeves

» AGRADECIMENTOS
Sab 18 Nov 2017, 21:47 por Haroldo Cunha

» tv lg 32lv3700 nao liga o led fica vermelho quando liga fica branco e o rele arma mais nao liga
Sab 18 Nov 2017, 21:33 por guimaraes0513

» tv com stand by vermelho,não parte.
Sab 18 Nov 2017, 21:05 por Haroldo Cunha

» CCE Modelo LN244
Sab 18 Nov 2017, 11:24 por MaxNeves

» PANASONIC modelo TC-L39EM6B standby pisca 3 vezes
Sex 17 Nov 2017, 11:57 por MaxNeves

» Dicas para aquisição de microscópio eletronico usb
Sex 17 Nov 2017, 11:06 por .adailton

» ESQUEMA MAQUINA SOLDA VERSATIL DENVER DM4-200B
Sex 17 Nov 2017, 06:23 por José Marcos dos Santos

» GRAVADOR G540 NÃO INSTALAR NO W10
Sex 17 Nov 2017, 06:14 por adeliosantos

minhas mensagens
________
patrocinador
CENTER PANAVISION

Eletrônica Genios

pop up

(RESOLVIDO) receptor century nano box não acende o display e aquecendo a fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(RESOLVIDO) receptor century nano box não acende o display e aquecendo a fonte

Mensagem por marcones araujo em Sab 18 Jun 2016, 18:56

ola pessoal, boa noite. mais uma vez venho aqui solicitar uma ajudinha de vocês. estou com este receptor aqui com o seguinte problema; ele depois de ter levado uma queda apenas tinha imagem e não tinha som, então pesquisando na net encontrei uma dica para sustituir o transistor smd qa23 por um bc547 e após eu ter feito a substituição o receptor agora não liga mais. o display fica apagado e aquece o trafo da fonte. alguem tem alguma dica do que pode ser ou pelo menos tem o esquema desse receptor? eu preciso identificar a referencia do micro. pois parece que tem um curto na linha dos cinco volts que vai para ele.

-





-
MARCONES ARAUJO
avatar
marcones araujo
tecnico em eletronica
tecnico em eletronica

Masculino Mensagens : 74
inscrito em : 02/06/2013
Idade : 33
Localização : araripina pernambuco

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) receptor century nano box não acende o display e aquecendo a fonte

Mensagem por marcones araujo em Dom 19 Jun 2016, 16:06

ola pessoal, ninguém me ajudou mais mesmo assim, obrigado. depois de horas quebrando cabeça tive uma idéia que deu certo. primeiro descobri o problema do display que era um curto nos fios do varicap e o ploblema do áudio resolví da seguinte forma; após trocar o transistor QA23 descobri que tinha sinal de áudio bem baixo. então resolví retirá lo, e no lugar colocar um capacitor de 4,7nf entre os pinos de base e coletor. o áudio não ficou muito alto, mais melhorou muito.

-





-
MARCONES ARAUJO
avatar
marcones araujo
tecnico em eletronica
tecnico em eletronica

Masculino Mensagens : 74
inscrito em : 02/06/2013
Idade : 33
Localização : araripina pernambuco

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum